¿Problemas con los mp?

Para hablar del W123 en general.

Moderadores: Fcojavierr123, Tuturio, majorero, Diethelm

¿Problemas con los mp?

Notapor CANNONBALL » Mié Jun 06, 2018 9:50 pm

Hola.

UN compañero me dice que no le ha llegado un MP, a mí no me llegó la copia al mail.

LO he reenviado ayer, y tampoco me ha llegado la copia que se envía. En spam tampoco hay nada.
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 3741
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid

Re: ¿Problemas con los mp?

Notapor Bolaitos » Mié Jun 06, 2018 10:58 pm

A mi tampoco me han llegado MP que me dicen por el foro que habían enviado, tampoco los he encontrado en el spa
Avatar aleatorio
Bolaitos
Avanzado del foro
Avanzado del foro
 
Mensajes: 579
Registrado: Mar Feb 23, 2016 8:57 pm
Vehículo: W123 300D 88Cv, W108 280SE, W113 280SL, W114 230.6
Número de Socio: 339
País donde Reside: España
Ciudad donde Reside: Malaga

Re: ¿Problemas con los mp?

Notapor sogalinda » Jue Jun 07, 2018 10:06 am

Hola,

A mi no me llegan los avisos de que hay una respuesta en algún hilo en el que participo, esto desde hace un par de semanas, no sé si tendrá que ver con la invasión de hackers que hemos padecido en el foro.

Saludos
Avatar aleatorio
sogalinda
Experto del foro
Experto del foro
 
Mensajes: 924
Registrado: Dom Sep 25, 2011 6:21 am
Vehículo: 220 Sb c/motor 240D OM 616.912, 300D OM 617.912
Número de Socio: 268
País donde Reside: España
Ciudad donde Reside: Madrid

Re: ¿Problemas con los mp?

Notapor SergioMenendez » Jue Jun 07, 2018 12:25 pm

Yo padezco los mismos "síntomas" que Sogalinda. Pensé que había desactivado la notificación yo sin querer y no sé reactivarla, pero veo que es un problema del foro.
Avatar de Usuario
SergioMenendez
Aprendiz del foro
Aprendiz del foro
 
Mensajes: 173
Registrado: Vie Mar 18, 2016 9:37 pm
Vehículo: Mercedes w123 300D
Número de Socio: 361
País donde Reside: España
Ciudad donde Reside: Asturias

Re: ¿Problemas con los mp?

Notapor CANNONBALL » Jue Jun 07, 2018 10:04 pm

Es culpa de los ******** :D :D :D :D
Última edición por Fcojavierr123 el Mar Jun 12, 2018 9:53 am, editado 1 vez en total
Razón: editado por hacer mención de un partido politico
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 3741
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid

Re: ¿Problemas con los mp?

Notapor Fcojavierr123 » Mar Jun 12, 2018 9:53 am

Tuturio esta en ello, espero que pronto lo tengamos solucionado
-------------------------------------Presidente del W123 Club España--------------------------------------
¿Quieres ser Socio de nuestro Club?, "pincha aqui"
Avatar de Usuario
Fcojavierr123
Moderador
 
Mensajes: 8114
Registrado: Dom Ene 10, 2010 10:27 pm
Vehículo: W123 -300D Aut, W123-300DL,W123-230E, W124-230E, URAL 650...
Número de Socio: 129
País donde Reside: España
Ciudad donde Reside: Córdoba

Re: ¿Problemas con los mp?

Notapor Tuturio » Jue Jun 14, 2018 5:13 pm

Desde ayer os deberían de funcionar. Por favor, ante cualquier cosa no dudéis en comentarlo aquí.

Perdonad las molestias.

:brindis:
-------------------------------------Secretario W123 Club España--------------------------------------

¿Quieres ser Socio de nuestro Club?, "pincha aqui"
Avatar de Usuario
Tuturio
Moderador
 
Mensajes: 2535
Registrado: Mar Nov 03, 2009 12:22 pm
Vehículo: W123 - 230E de 1981
Número de Socio: 3
País donde Reside: España
Ciudad donde Reside: Salamanca

Re: ¿Problemas con los mp?

Notapor sogalinda » Vie Jun 15, 2018 11:13 am

Ok, a mi ya me funciona, gracias :clap:
Avatar aleatorio
sogalinda
Experto del foro
Experto del foro
 
Mensajes: 924
Registrado: Dom Sep 25, 2011 6:21 am
Vehículo: 220 Sb c/motor 240D OM 616.912, 300D OM 617.912
Número de Socio: 268
País donde Reside: España
Ciudad donde Reside: Madrid

Re: ¿Problemas con los mp?

Notapor Fcojavierr123 » Vie Jun 15, 2018 12:13 pm

gracias fenomeno
-------------------------------------Presidente del W123 Club España--------------------------------------
¿Quieres ser Socio de nuestro Club?, "pincha aqui"
Avatar de Usuario
Fcojavierr123
Moderador
 
Mensajes: 8114
Registrado: Dom Ene 10, 2010 10:27 pm
Vehículo: W123 -300D Aut, W123-300DL,W123-230E, W124-230E, URAL 650...
Número de Socio: 129
País donde Reside: España
Ciudad donde Reside: Córdoba

Re: ¿Problemas con los mp?

Notapor sogalinda » Jue Jun 21, 2018 10:28 am

Tuturio escribió:Desde ayer os deberían de funcionar. Por favor, ante cualquier cosa no dudéis en comentarlo aquí.

Perdonad las molestias.

:brindis:


Hola, nuevamente han dejado de llegarme avisos al correo de los hilos que son respondidos. :shock:

Un saludo :hi:
Avatar aleatorio
sogalinda
Experto del foro
Experto del foro
 
Mensajes: 924
Registrado: Dom Sep 25, 2011 6:21 am
Vehículo: 220 Sb c/motor 240D OM 616.912, 300D OM 617.912
Número de Socio: 268
País donde Reside: España
Ciudad donde Reside: Madrid

Siguiente

Volver a Foro General W123

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 7 invitados

cron