Problema con el acumulador

Para cualquier información, dudas o averías de los W123.

Moderadores: Fcojavierr123, Tuturio, majorero, Malaguita, coupes

Problema con el acumulador

Notapor abro » Jue Sep 14, 2017 2:38 pm

Hola. Estoy restaurando un mercedes 230CE W123 y tiene problemas de arranque en caliente. He visto en varios hilos que el problema es el acumulador de presión y realizando varias comprobaciones estoy casi seguro de que está roto. El problema es que lo estoy buscando para comprar y no lo encuentro nuevo en ningún sitio. La pregunta es si servirá un acumulador del modelo W124, que si que lo hay disponible en tiendas.
Última edición por Fcojavierr123 el Jue Sep 14, 2017 3:09 pm, editado 1 vez en total
Razón: dividido el tema para no mesclar el diesel y los gasolinas
Avatar aleatorio
abro
Principiante del foro
 
Mensajes: 1
Registrado: Lun Feb 27, 2017 1:23 pm
Vehículo: MERCEDES 230CE W123
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: ARACENA

Re: Problema con el acumulador

Notapor CANNONBALL » Vie Sep 15, 2017 11:15 pm

Creo que sí, los de w127/107/116 valen.

Mira en AutohausAZ y busca el del w116, viene con 2 entradas de aire, una la tapas y te sirve, es lo más barato que he visto.
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 3451
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid

Re: Problema con el acumulador

Notapor GMW123 » Sab Sep 16, 2017 5:14 am

abro escribió:Hola. Estoy restaurando un mercedes 230CE W123 y tiene problemas de arranque en caliente. He visto en varios hilos que el problema es el acumulador de presión y realizando varias comprobaciones estoy casi seguro de que está roto. El problema es que lo estoy buscando para comprar y no lo encuentro nuevo en ningún sitio. La pregunta es si servirá un acumulador del modelo W124, que si que lo hay disponible en tiendas.

¿Has probado a subir un poquito el ralentí y arrancar pisando a fondo?
Avatar de Usuario
GMW123
Aprendiz del foro
Aprendiz del foro
 
Mensajes: 276
Registrado: Lun Sep 07, 2015 8:38 pm
Vehículo: Mercedes CE230 coupe W123
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Murcia

Re: Problema con el acumulador

Notapor CANNONBALL » Dom Sep 17, 2017 11:39 pm

GMW123 escribió:
abro escribió:Hola. Estoy restaurando un mercedes 230CE W123 y tiene problemas de arranque en caliente. He visto en varios hilos que el problema es el acumulador de presión y realizando varias comprobaciones estoy casi seguro de que está roto. El problema es que lo estoy buscando para comprar y no lo encuentro nuevo en ningún sitio. La pregunta es si servirá un acumulador del modelo W124, que si que lo hay disponible en tiendas.

¿Has probado a subir un poquito el ralentí y arrancar pisando a fondo?


Esa no es la solución, y arrancar acelerando no es nada bueno para el motor, ya que no hay presión de aceite y lo que menos necesita es un acelerón sin lubricar.
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 3451
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid

Re: Problema con el acumulador

Notapor coupes » Vie Sep 22, 2017 8:57 am

Yo tengo el mismo problema en mi W124 230ce. Por favor infórmanos de los progresos que vayas consiguiendo para resolverlo
Avatar de Usuario
coupes
Moderador
 
Mensajes: 231
Registrado: Jue Jun 26, 2014 9:44 am
Vehículo: 280CE 1980 / 230CE 1987 / E300TD 2003 / 240D 1979
Número de Socio: 283
País donde Reside: España
Ciudad donde Reside: Sevilla

Re: Problema con el acumulador

Notapor CANNONBALL » Vie Sep 22, 2017 10:11 pm

coupes escribió:Yo tengo el mismo problema en mi W124 230ce. Por favor infórmanos de los progresos que vayas consiguiendo para resolverlo


Me da que este no entra más.
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 3451
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid

Re: Problema con el acumulador

Notapor GMW123 » Vie Sep 22, 2017 11:09 pm

CANNONBALL escribió:
coupes escribió:Yo tengo el mismo problema en mi W124 230ce. Por favor infórmanos de los progresos que vayas consiguiendo para resolverlo


Me da que este no entra más.

Pues no tiene motivo pues bien que le hemos dado varias soluciones :D
Avatar de Usuario
GMW123
Aprendiz del foro
Aprendiz del foro
 
Mensajes: 276
Registrado: Lun Sep 07, 2015 8:38 pm
Vehículo: Mercedes CE230 coupe W123
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Murcia

Re: Problema con el acumulador

Notapor CANNONBALL » Lun Sep 25, 2017 9:49 pm

GMW123 escribió:
CANNONBALL escribió:
coupes escribió:Yo tengo el mismo problema en mi W124 230ce. Por favor infórmanos de los progresos que vayas consiguiendo para resolverlo


Me da que este no entra más.

Pues no tiene motivo pues bien que le hemos dado varias soluciones :D


Es falta de educación. Lo veo en más foros. Se olvidan o ni dan las gracias.
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 3451
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid


Volver a Bricolaje (consultas, mecánica, mantenimiento de los W123...)

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 7 invitados