Testigo precalentamiento

Para cualquier información, dudas o averías de los W123.

Moderadores: Fcojavierr123, Tuturio, majorero, Malaguita, coupes

Testigo precalentamiento

Notapor Mikkola » Mar Sep 12, 2017 3:27 pm

Buenas tardes,
siempre he sentido curiosidad por entender porque nunca se me enciende el testigo de precalentamiento de inyectores aunque haga frio....En vez de encenderse este, se enciende un testigo que está al lado (en color amarilllo y no es el ABS porque no tiene). Espero a que este se apague y arranco perfectamente.
Nunca he sabido que indica este testigo (en el manual pone algo de servicio de remolque aunque dice que es de color verde). Supongo que debo tener derivado el sensor del precalentamineto a ese otro testigo pues es un poco extraño.

Por otro lado deciros que el verano pasado, pasé la ITV con "comentarios" de humos (estaba en 2.2) pero este verano le metí 150kms por autovía a 130/140 antes de llegar a la Inspección y la pase con un indice de 1.... :D :D . No hay nada como darle un poquito de cera para limpiarlo por dentro.
Saludos
Avatar aleatorio
Mikkola
Principiante del foro
 
Mensajes: 10
Registrado: Jue Sep 04, 2014 7:56 pm
Vehículo: W123 300d
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Madrid

Re: Testigo precalentamiento

Notapor Bolaitos » Mié Sep 13, 2017 12:03 am

En mi coche y en los que conozco, el testigo de los calentadores esta en el extremo derecho y es de color ambar. Por lo que dices: se enciende y después se apaga, parece que está mal conectado o derivado. No creo que sea difícil corregirlo.

Como dices, no hay nada como "darle cera" para limpiar carbonilla y bajar la opacidad. Si lo haces poniendo aceite de girasol a un 10% en el depósito de combustible, te bajará más aún, a mi me dió 0,48 en la ultima itv.

Saludos
Avatar aleatorio
Bolaitos
Aprendiz del foro
Aprendiz del foro
 
Mensajes: 277
Registrado: Mar Feb 23, 2016 8:57 pm
Vehículo: W123 300D 88Cv, W108 280SE, W113 280SL, W114 230.6
Número de Socio: 339
País donde Reside: España
Ciudad donde Reside: Malaga

Re: Testigo precalentamiento

Notapor Vicentew123 » Mié Sep 13, 2017 7:02 pm

hola.En algun momento se desmontaria el cuadro de instrumentos y cuando se monto se equivocaron colocando el portabombillas en el agujero equivocado.Hace poco me paso a mi en un montaje en el mio y me toco sacarlo de nuevo para ponerlo en su lugar
Avatar aleatorio
Vicentew123
Principiante del foro
 
Mensajes: 10
Registrado: Lun Nov 28, 2016 11:00 am
Vehículo: Mercedes 300D
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Vitoria

Re: Testigo precalentamiento

Notapor Mikkola » Jue Sep 14, 2017 7:44 am

Vicentew123 escribió:hola.En algun momento se desmontaria el cuadro de instrumentos y cuando se monto se equivocaron colocando el portabombillas en el agujero equivocado.Hace poco me paso a mi en un montaje en el mio y me toco sacarlo de nuevo para ponerlo en su lugar


Creo por ahí deben ir los tiros pues no le veo otra explicación. Gracias
Avatar aleatorio
Mikkola
Principiante del foro
 
Mensajes: 10
Registrado: Jue Sep 04, 2014 7:56 pm
Vehículo: W123 300d
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Madrid

Re: Testigo precalentamiento

Notapor Malaguita » Mar Sep 26, 2017 9:17 pm

Sin duda se equivocaron al meter el portabombilla en su lugar....
Avatar de Usuario
Malaguita
Moderador
 
Mensajes: 512
Registrado: Vie Ago 27, 2010 2:27 am
Vehículo: W123 300D Automático A/C Rest: 2010
Número de Socio: 197
País donde Reside: España
Ciudad donde Reside: Malaga


Volver a Bricolaje (consultas, mecánica, mantenimiento de los W123...)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados